Focusing

Discussion in 'Large Format Cameras and Accessories' started by colrehogan, Jun 5, 2004.

  1. colrehogan

    colrehogan Member

    Messages:
    2,016
    Joined:
    May 11, 2004
    Location:
    St. Louis, M
    Shooter:
    Large Format Pan
    I just developed some negatives for my 8x10 and I'm having some problems getting sharp focus around the edges of the negative. I'm wondering if it's because of camera shake, though the entire image isn't affected.

    I am going to try supporting the rear of the tripod with a long lens support as the camera focuses on the rear bed and the front of the camera is what is currently supported by the tripod.
     
  2. noseoil

    noseoil Member

    Messages:
    2,898
    Joined:
    Oct 6, 2003
    Location:
    Tucson
    Shooter:
    Multi Format
    Image blurred

    Since the problem is at the edge of the image, it doesn't sound like a problem with movement. If there was a problem with movement, the image would be blurred across the entire film and basically the same amount throughout. It sounds like your image circle may be running out of steam at the edges.

    Which lens did you use and what is the listed image circle by the manufacturer?

    Which aperture did you use and was depth of field sufficient from front to back?
     
  3. colrehogan

    colrehogan Member

    Messages:
    2,016
    Joined:
    May 11, 2004
    Location:
    St. Louis, M
    Shooter:
    Large Format Pan
    I have two lenses that I use with 8x10. One is a 300 mm f/8.5 Fujinon-C. The other is a 159 mm Wollensak f/9.5. I believe the 159 just barely covers 8x10 so the image circle may be the case with it. Image circle for the 300 is 380 according to the Badger Graphic site.

    I am seeing this with both lenses. I checked and it does seem to be the corners and along the egdes of the film.

    The camera is an Agfa/Ansco. I should have said that I am going to support the bed of the camera with the long lens support. No, I'm not shooting portraits, mostly landscapes.
     
  4. David A. Goldfarb

    David A. Goldfarb Moderator Staff Member Moderator

    Messages:
    17,946
    Joined:
    Sep 7, 2002
    Location:
    Honolulu, Ha
    Shooter:
    Large Format
    What apertures are you using typically? Both of those lenses probably need to be stopped down at least to f:22 for the image to be sharp across the whole image circle, and f:32 is a pretty good middle aperture for 8x10" in general.
     
  5. colrehogan

    colrehogan Member

    Messages:
    2,016
    Joined:
    May 11, 2004
    Location:
    St. Louis, M
    Shooter:
    Large Format Pan
    This was the first few shots with the 159 and I used f/32. The 300 mm I have shot using various apertures over the last year, but for this series shot alongside the 159, I shot f/32 also. I know that some of the movement in the center of one pic is due to wind.
     
  6. Donald Miller

    Donald Miller Member

    Messages:
    6,242
    Joined:
    Dec 21, 2002
    Shooter:
    Large Format
    If this only involves two edges of the negative rather then all four edges, then the problem may be inaccurate tilt or swing adjustment. When using these movements it is possible for the center of the image to be in sharp focus and the two edges effected by the respective movements to be out of focus...albeit in opposite directions.