HELP Problemen bij opspoelen fototoestel stuk?

Discussion in 'Kleinbeeld camera's en accessoires' started by PieterB, Dec 18, 2004.

  1. PieterB

    PieterB Member

    Messages:
    809
    Joined:
    Aug 19, 2004
    Location:
    near Aalter,
    Shooter:
    35mm
    Daarnet was ik wat gehaast om een nieuw filmpje te laden en wat gebeurd er:
    de camera spoelt het filmpje volledig op!
    Bijgevolg moet ik op de één of andere manier dit filmpje gebruiksklaar trachten te krijgen, ik zou het namelijk zonde vinden 36 beeldjes tri-x 400 weg te gooien.

    Heb nu wel zo'n filmcasetteopener waarmee ik de casette niet echt beschadig... maar zo'n filmpicker heb ik niet.

    Iemand tips?

    EDIT: Net een nieuw filmpje proberen laden maar er verschijnt al op het scherm Err vanaf ik de camera aanzet.... Heb al geprobeerd batterijen te verwijderen...
    Ik vrees dat hij zal binnenmoeten bij Nikon :s

    EDIT2: opeens gaf hij wel weer lichtmetingswaardes, heb dan maar geprobeerd een fomapan 200 in te leggen: nu spoelt hij verdorie weer IN de casette!

    EDIT3: na de casette van de foma te hebben geopend en opnieuw in orde gemaakt te hebben, spoelt de camera nu wet rolletje op. Héhé ik krijg zelfs 37 beelden.
    Ik merk wel iets raar op: mijn fototoestel lijkt het 'lastig' te hebben, hoe kan je dit uitleggen: hij lijkt wel differentieel op te spoelen.
     
    Last edited by a moderator: Dec 18, 2004
  2. PieterB

    PieterB Member

    Messages:
    809
    Joined:
    Aug 19, 2004
    Location:
    near Aalter,
    Shooter:
    35mm
    Weeral van dat:
    toch maar binnensteken bij Nikon denk ik. Heb nog zo'n 8 maanden garantie dus....
     
  3. Marc Leest

    Marc Leest Member

    Messages:
    1,267
    Joined:
    Oct 23, 2003
    Location:
    Hasselt, Bel
    Shooter:
    Multi Format
    Pieter, Soms kan het zijn dat de trekweerstand van de film in de cassette te sterk is (en de camera denkt dan dat hij einde rolletje is). Is er een optie waarmee je kan verhinderen dat de film automatisch terugspoelt ?
     
  4. PieterB

    PieterB Member

    Messages:
    809
    Joined:
    Aug 19, 2004
    Location:
    near Aalter,
    Shooter:
    35mm
    Nee, niet echt. Maar ik heb de trekweerstand wel gecontroleerd. Deze was wel soms te groot nadat ik filmpjes proberen recupereren heb: gelukt bij een foma200 en bij een tura 150. Maar ondertussen wel 2 filmpjes Tri-X onbruikbaar (het is blijkbaar moeilijk de afsluitdekseltjes bij deze patronen niet scheef te trekken, deze zitten echt hard vast - ook al gebruik ik zo'n filmcasetteopener)
    Er is echt wel iets mis, hij zou dat toch niet mogen doen. Ik leg mijn filmpjes altijd mooi tegen het rode streepje etc. twee filmpjes kunnen recupereren, de tura zit nu in de olympus.