PDA

View Full Version : Atelier de Blanc



Laurent
07-01-2011, 05:55 AM
Bonjour à tous,

pas vraiment une discussion inutile, mais je ne savais pas où poster...

J'ai eu recours aux services de Bruno pour mon AE1-P, et j'ai été très satisfait du résultat (indépendamment du contact très amical !) pour un prix modique. Désormais mon vieux boitier ressort régulièrement !

Pour ceux qui ne connaissent pas : http://www.atelierdeblanc.fr/?q=node/9

Romary
07-01-2011, 03:25 PM
Le titre de ce sous-forum est un peu étrange

Je n'ai jamais utilisé l'atelier de Blanc, mais en peux de temps, on entend parler de lui en bien

Drakho
07-02-2011, 02:34 AM
Ce fil tombe à point nommé puisque j'aurai peut-être un Pentax MX à lui envoyer :)

Pour l'heure, je vais essayer de me débrouiller seul mais suivant quoi, je risque de lui demander :)

Laurent
07-02-2011, 01:48 PM
Ce fil tombe à point nommé puisque j'aurai peut-être un Pentax MX à lui envoyer :)

Pour l'heure, je vais essayer de me débrouiller seul mais suivant quoi, je risque de lui demander :)

Attention, Bruno avertit que, en cas de bricolage amateur, il ne prend pas forcément les mêmes engagements.

Drakho
07-04-2011, 01:07 AM
Tu fais bien de me le rappeler, surtout que l'utilisateur précédent a fait son vandale :blink:

Une des vis de la mécanique vitesses lentes était saccagée et la tige permettant de régler lesdites vitesses ne tenait que par un peu de graisse figée :(

Je ne sais pas trop ce que ce sagouin a fait d'autre, mais je crois que je vais abandonner avec cet appareil.:(

Aurelien
07-04-2011, 01:26 AM
Oui, on ne peut que recommander Bruno ;)

Blanc
07-22-2011, 03:41 PM
Merci Laurent;

Drakho vu la côte du boitier je doute qu'il vaille le coup.

Cette vis de calage des basses est le point faible des mx, elle est souvent dévissée il faut remettre l'excentrique en place pour la pose B et la revisser avant de coller.

Drakho
07-25-2011, 07:37 AM
Merci pour l'information... entre temps, ayant vu que le boîtier avait été "vandalisé" par un précédent utilisateur , j'ai renoncé à toute réparation puis, en regardant comment était construite la bête, je me suis aperçu qu'il manquait un petit ressort... une petite secousse du boîtier et voilà le ressort qui réapparait.

J'ai donc pu le remettre en place et ma femme a un boîtier pleinement fonctionnel (vitesses justes, mesure juste, pas de problème de mousse, avance du film correcte) :) \o/