Switch to English Language Passer en langue française Omschakelen naar Nederlandse Taal Wechseln Sie zu deutschen Sprache Passa alla lingua italiana
Members: 70,274   Posts: 1,534,656   Online: 1110
      
Results 1 to 4 of 4

Thread: Noget galt ???

  1. #1

    Join Date
    Sep 2006
    Location
    Copenhagen
    Shooter
    Large Format
    Posts
    250
    Images
    7

    Noget galt ???

    Jeg kan ikke komme ind på den 'normale APUG...http://www.apug.org/forums/home.php
    Loader ikke...derimod er det OK med http://www.apug.org/forums/
    er det min MAC der er galt med eller hvad er fejlen ????

  2. #2

    Join Date
    Sep 2006
    Location
    Copenhagen
    Shooter
    Large Format
    Posts
    250
    Images
    7
    OK det synes at ha noget at gøre med min firefox..... med safari går det OK....
    SORRY ..... gode råd ????

  3. #3
    Falkenberg's Avatar
    Join Date
    Sep 2007
    Location
    Denmark
    Shooter
    8x10 Format
    Posts
    469
    Blog Entries
    11
    Images
    7
    Hmm, jeg har ikke problemer med hverken Safari eller Firefox. Du kan fange mig på mail, hvis du vil til bunds i problemet.

  4. #4
    Ole
    Ole is offline
    Ole's Avatar
    Join Date
    Sep 2002
    Location
    Bergen, Norway
    Shooter
    Large Format
    Posts
    9,281
    Blog Entries
    1
    Images
    31
    Mitt beste råd er å bruke Opera.

    Når det en sjelden gang dukker opp noe som ikke fungerer med Opera tilskriver jeg det dårlig webdesign, og finner en annen webside å se på.
    -- Ole Tjugen, Luddite Elitist
    Norway



 

APUG PARTNERS EQUALLY FUNDING OUR COMMUNITY:



Contact Us  |  Support Us!  |  Advertise  |  Site Terms  |  Archive  —   Search  |  Mobile Device Access  |  RSS  |  Facebook  |  Linkedin